<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Zdjęcie Tygodnia nr 180. Tęczowy zachód słońca nad Kamińskiem - Bartoszyce</title>	
	<meta property="og:title" content="Zdjęcie Tygodnia nr 180. Tęczowy zachód słońca nad Kamińskiem" />
<meta property="og:url" content="http://bartoszyce.wm.pl/657159,Zdjecie-Tygodnia-nr-180-Teczowy-zachod-slonca-nad-Kaminskiem.html" />
<meta property="og:image" content="http://m.wm.pl/2020/07/z0/tobisz152-637724.jpg" />
<meta name="keywords" content="Bartoszyce,zdjęcie dnia,zdjęcie tygodnia,konkurs,fotograficzny,,Rozrywka" />
<meta name="description" content="Najwięcej polubień w ostatnim tygodniu naszego konkursu fotograficznego uzyskało zdjęcie wykonane w Kamińsku. Piękny zachód słońca uchwyciła Danuta Tobisz. Jej zdjęcie zostało Zdjęciem Tygodnia." />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2020/07/n/tobisz152-637724.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://bartoszyce.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Portal miasta Bartoszyc - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZ1A26b5Bv7ucSsb8y54ZKbjrsvsNANomjoZ57BKAir.L7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15885328-1']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Rozrywka / Kultura']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal27 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>środa, 22 lipca 2020</span>. Imieniny Magdaleny, Mileny, Wawrzyńca</p>    	
    </div>	
	
		<div id="header">
		<div id="logo" class="smaller">
			<a href="/" title="Bartoszyce.wm.pl">
								<img src="/i/miasta/logo/logo-27.jpg" alt="Bartoszyce.wm.pl" />
							</a>
		    <p>Bartoszyce – portal zawierający informacje, imprezy, sport, ogłoszenia, firmy z Bartoszyc<br />
</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/BartoszyckiGoniec?fref=ts&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/TGBA_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27" selected="selected">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Częściowe zachmurzenie" href="/pogoda/27/Bartoszyce" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>dzisiaj</strong><span class="temp">19 / 19 &deg;C</span> <span class="wind">wiatr: 25 km/h</span> </p></li><li class="day2"><a title="Częściowe zachmurzenie" href="/pogoda/27/Bartoszyce" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>jutro</strong><span class="temp">11 / 19 &deg;C</span> <span class="wind">wiatr: 16 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page551"><a href="/imprezy" title="">Imprezy</a></li><li class="page553"><a href="/Na-sygnale/456-0.html" title="">Na sygnale</a></li><li class="page554"><a href="/Sport/376-0.html" title="">Sport</a></li><li class="page1606"><a href="http://bartoszyce.wm.pl/Nasze-szkoly-i-przedszkola/458-0.html" title="">Nasze szkoły</a></li><li class="page673"><a href="http://bartoszyce.wm.pl/komentarze" title="Komentarze użytkowników">Podyskutuj</a></li><li class="page555"><a href="/fotogalerie" title="">Galerie</a></li><li class="page2223"><a href="http://biznes.wm.pl/pozyczki-dla-firm" title="Finansowanie działalności i rozwoju firm w Bartoszycach">Finanse dla firm</a></li><li class="page2222"><a href="http://gazetaolsztynska.pl/koronawirus" title="Koronawirus (COVID-19) w Polsce"><font color="red">KORONAWIRUS</font></a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Bartoszyce - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-27" href="http://bartoszyce.wm.pl">Bartoszyce</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Zdjęcie Tygodnia nr 180. Tęczowy zachód słońca nad Kamińskiem</h1>

	<div class="meta">
		2020-07-22 07:13:04 (ost. akt: 2020-07-22 07:16:04)			</div>

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2020/07/orig/tobisz152-637724.jpg" rel="#overlay"><img src="http://m.wm.pl/2020/07/z9/tobisz152-637724.jpg" alt="Tęczowy zachód słońca nad Kamińskiem." /></a><p class="description">Tęczowy zachód słońca nad Kamińskiem.</p><p class="author">Autor zdjęcia: Danuta Tobisz</p></div>
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>
		<div class="article-content rw_image">
					    <p class="lead"><strong>Najwięcej polubień w ostatnim tygodniu naszego konkursu fotograficznego uzyskało zdjęcie wykonane w Kamińsku. Piękny zachód słońca uchwyciła Danuta Tobisz. Jej zdjęcie zostało Zdjęciem Tygodnia.</strong></p>
		    <div class="art-text intextAd"><div class="p">W sto osiemdziesiątym tygodniu fotograficznego konkursu/zabawy najwięcej polubień, bo 152 (do 22 lipca 2020 r. do godz. 7:00) uzyskało zdjęcie Danuty Tobisz. Gratulujemy!</div><br /><div class="p"><b>Nasza zabawa-konkurs nadal trwa.</b></div><br /><div class="p"><u>Oto jej zasady</u></div><br /><div class="p">Jeśli chcesz podzielić swoimi fotografiami z całym światem, wystarczy, że przyślesz je do nas! Kontynuujemy zabawę Zdjęcie Dnia i Zdjęcie Tygodnia.</div><br /><div class="p">Wystarczy, że prześlesz na adres: a.grabowski@gazetaolsztynska.pl zdjęcie SWOJEGO autorstwa, a my umieścimy je na naszym <a class="link" href="https://www.facebook.com/BartoszyckiGoniec/">Facebook'u.</a> Codziennie jedną fotografię.</div><br /><div class="p">W temacie maila prosimy wpisać "Zdjęcie Dnia". W treści zaś: <span style="color:navy"><i>"Oświadczam, że przesłane zdjęcie jest mojego autorstwa i wyrażam zgodę na jego publikację na łamach Gońca Bartoszyckiego oraz na stronie facebook gazety i na www.bartoszyce.wm.pl, www.gorowoilaweckie.wm.pl. www.sepopol.wm.pl, www.bisztynek.wm.pl, www.kandyty.wm.pl"</i></span>.</div><br /><div class="p"><div class="mediabox"><a href="http://m.wm.pl/2020/07/orig/tobisz152-637724.jpg"><img class="media-image" src="http://m.wm.pl/2020/07/z8/tobisz152-637724.jpg" alt="Tęczowy zachód słońca nad Kamińskiem." /></a><div class="caption">Fot. Danuta Tobisz<br />Tęczowy zachód słońca nad Kamińskiem.</div></div>Prosimy o krótki opis zdjęcia, np. gdzie i kiedy zostało zrobione. Jeśli nie chcą Państwo być pod zdjęciem podpisani - również prosimy o taką informację.</div><br /><div class="p">W zabawie mogą brać udział profesjonaliści i amatorzy. Zdjęcia nie powinny być przetwarzane za pomocą programów graficznych. Dopuszczamy jedynie niewielkie zmiany kontrastu i jasności. W konkursie mogą brać udział także zdjęcia czarno-białe.</div><br /><div class="p">Zdjęcie, które w danym tygodniu zdobędzie najwięcej polubień, umieścimy w piątkowym drukowanym numerze Gońca Bartoszyckiego.</div><br /><div class="p">W naszej redakcji środa jest pierwszym dniem tygodnia. Zawsze w środę ogłosimy kto wykonał Zdjęcie Tygodnia a na naszym portalu ukażą się wszystkie Zdjęcia Dnia. Pochwalcie się mieszkańcom powiatu i całego świata!</div><br /><div class="p"><i>redakcja</i></div><br /><div class="p"><div class="gallery-preview-4"><h3>Zdjęcia Dnia ze 180. tygodnia konkursu na Zdjęcie Tygodnia</h3><a class="gallery-preview-a" href="/119652-657159,Zdjecia-Dnia-ze-180-tygodnia-konkursu-na-Zdjecie-Tygodnia,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/96/52/z1/tobisz152-picture5f17c8bc71ba9.jpg" /></a><a class="gallery-preview-a" href="/119652-657159,Zdjecia-Dnia-ze-180-tygodnia-konkursu-na-Zdjecie-Tygodnia,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/96/52/z1/przybylek50-picture5f17c8bcaf41b.jpg" /></a><a class="gallery-preview-a" href="/119652-657159,Zdjecia-Dnia-ze-180-tygodnia-konkursu-na-Zdjecie-Tygodnia,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/96/52/z1/golkiewicz32-picture5f17c8bcd5d55.jpg" /></a><a class="gallery-preview-a" href="/119652-657159,Zdjecia-Dnia-ze-180-tygodnia-konkursu-na-Zdjecie-Tygodnia,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/96/52/z1/rzewnicki83-picture5f17c8bd07c7c.jpg" /></a><p class="gallery-preview-description"></p><p><a href="/119652-657159,Zdjecia-Dnia-ze-180-tygodnia-konkursu-na-Zdjecie-Tygodnia,0.html" class="gallery-preview-more">Zobacz wszystkie zdjęcia w galerii (7) &raquo;</a></p></div>
</div><br /><div class="p"><div style="clear: both;"></div><br />
<blockquote class="highlight"><a class="box-ewydanie" href="http://kupgazete.pl/"><strong>Czytaj e-wydanie</strong> <img src="http://m.wm.pl/gofiles/GOOL_01.jpg" /></a><br />
<b>Gazeta Olsztyńska i Goniec Bartoszycki zawsze pod ręką w Twoim smartfonie, tablecie i komputerze. </b><br /><br />Kliknij w załączony PDF lub wejdź na stronę <a class="link" href="http://kupgazete.pl/">>>>kupgazete.pl</a></blockquote><br />
<div style="clear: both;"></div></div><br /></div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBartoszyckiGoniec%3Ffref%3Dts&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		<p class="art-source">Źródło: <strong>Gazeta Olsztyńska</strong></p>
		
		<div class="article-tags">Tagi: <a href="/tag/Bartoszyce" title="Bartoszyce">Bartoszyce</a> <a href="/tag/zdj%C4%99cie+dnia" title="zdjęcie dnia">zdjęcie dnia</a> <a href="/tag/zdj%C4%99cie+tygodnia" title="zdjęcie tygodnia">zdjęcie tygodnia</a> <a href="/tag/konkurs" title="konkurs">konkurs</a> <a href="/tag/fotograficzny" title="fotograficzny">fotograficzny</a> <a href="/tag/" title=""></a></div>
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>
			</div>


	<div class="right">
						<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://bartoszyce.wm.pl/654316,Zdjecie-Tygodnia-nr-177-Kolorowe-niebo-nad-Bartoszycami.html" title="Zdjęcie Tygodnia nr 177. Kolorowe niebo nad Bartoszycami"><img src="http://m.wm.pl/2020/07/z4/adamkiewicz86-picture5efc0b234e906-634246.jpg" class="f" alt="Zdjęcie Tygodnia nr 177. Kolorowe niebo nad Bartoszycami" /></a><a href="http://bartoszyce.wm.pl/654316,Zdjecie-Tygodnia-nr-177-Kolorowe-niebo-nad-Bartoszycami.html" class="t">Zdjęcie Tygodnia nr 177. Kolorowe niebo nad Bartoszycami</a></li><li class="row1"><a class="fl" href="http://bartoszyce.wm.pl/653353,Zdjecie-Tygodnia-nr-176-Bartoszycki-Rynek-w-czasie-wieczornej-burzy.html" title="Zdjęcie Tygodnia nr 176. Bartoszycki Rynek w czasie wieczornej burzy"><img src="http://m.wm.pl/2020/06/z4/ferenc265-picture5ef2e24245ba5-633132.jpg" class="f" alt="Zdjęcie Tygodnia nr 176. Bartoszycki Rynek w czasie wieczornej burzy" /></a><a href="http://bartoszyce.wm.pl/653353,Zdjecie-Tygodnia-nr-176-Bartoszycki-Rynek-w-czasie-wieczornej-burzy.html" class="t">Zdjęcie Tygodnia nr 176. Bartoszycki Rynek w czasie wieczornej burzy</a></li><li class="row2"><a class="fl" href="http://bartoszyce.wm.pl/648561,Zdjecie-Tygodnia-Chmurne-niebo-nad-rzepakiem.html" title="Zdjęcie Tygodnia. Chmurne niebo nad rzepakiem"><img src="http://m.wm.pl/2020/05/z4/szymczukiewicz100-picture5ec4bb4c42682-627472.jpg" class="f" alt="Zdjęcie Tygodnia. Chmurne niebo nad rzepakiem" /></a><a href="http://bartoszyce.wm.pl/648561,Zdjecie-Tygodnia-Chmurne-niebo-nad-rzepakiem.html" class="t">Zdjęcie Tygodnia. Chmurne niebo nad rzepakiem</a></li><li class="row3"><a class="fl" href="http://bartoszyce.wm.pl/644569,Zdjecie-Tygodnia-Pejzaz-z-okolic-Bartoszyc.html" title="Zdjęcie Tygodnia. Pejzaż z okolic Bartoszyc"><img src="http://m.wm.pl/2020/04/z4/motek214-picture5e9fdf5d4ca6c-623274.jpg" class="f" alt="Zdjęcie Tygodnia. Pejzaż z okolic Bartoszyc" /></a><a href="http://bartoszyce.wm.pl/644569,Zdjecie-Tygodnia-Pejzaz-z-okolic-Bartoszyc.html" class="t">Zdjęcie Tygodnia. Pejzaż z okolic Bartoszyc</a></li><li class="row4"><a class="fl" href="http://bartoszyce.wm.pl/639154,Zdjecie-Tygodnia-Zima-kontra-wiosna.html" title="Zdjęcie Tygodnia. Zima kontra wiosna"><img src="http://m.wm.pl/2020/03/z4/drozdowska153-picture5e71b96fad48f-617836.jpg" class="f" alt="Zdjęcie Tygodnia. Zima kontra wiosna" /></a><a href="http://bartoszyce.wm.pl/639154,Zdjecie-Tygodnia-Zima-kontra-wiosna.html" class="t">Zdjęcie Tygodnia. Zima kontra wiosna</a></li></ul></div>			</div>

</div>


		<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/657159">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/657159">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	</div>

	<div class="right">
											</div>
	

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=bartoszyce.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/30465,bmw-e46-320d-2000r-136km-2-0-diesel.html"><img src="http://p.moto.wm.pl/00/34/26/00/z2/cam00198-1346.jpg" class="f" alt="Bartoszyce (miasto): BMW e46 320D 2000r 136km 2.0 Diesel" /></a><a href="http://moto.wm.pl/ogloszenia/30465,bmw-e46-320d-2000r-136km-2-0-diesel.html">Bartoszyce (miasto): BMW e46 320D...</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/35682,audi-a4-1-9-tdi-lift.html"><img src="http://p.moto.wm.pl/00/36/78/98/z2/dsc-9439-640x428-1716.jpg" class="f" alt="Bartoszyce: Audi A4 1,9 TDi  Lift " /></a><a href="http://moto.wm.pl/ogloszenia/35682,audi-a4-1-9-tdi-lift.html">Bartoszyce: Audi A4 1,9 TDi  Lift...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/155285,sprzedam-dzialke-grunt-3284-m2-tulawki.html"><img src="http://g.dom.wm.pl/00/46/38/89/z2/domwmpl_550_1562572812.jpg" class="f" alt="Olsztyn: Sprzedam działkę/grunt 3284 m2 - TUŁAWKI" /></a><a href="http://dom.wm.pl//ogloszenia/155285,sprzedam-dzialke-grunt-3284-m2-tulawki.html">Olsztyn: Sprzedam działkę/grunt...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/142039,mieszkanie-3-pokojowe-ul-wilczynskiego.html"><img src="http://g.dom.wm.pl/00/40/95/31/z2/maly1-20418.jpg" class="f" alt="Olsztyn: Mieszkanie 3 - pokojowe Ul.  Wilczyńskiego. " /></a><a href="http://dom.wm.pl//ogloszenia/142039,mieszkanie-3-pokojowe-ul-wilczynskiego.html">Olsztyn: Mieszkanie 3 - pokojowe...</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/183673,murarza-mozliwosc-zakwaterowania.html">Murarza, możliwość zakwaterowania</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/183243,ferma-indykow-mieszkanie.html">Ferma indyków, mieszkanie</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/183703,niemcy-murarze-ciesle-malarze-spawacze.html">Niemcy murarze, cieśle,  malarze,...</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/183706,gospodarczo-remontowe-666498985.html"> gospodarczo remontowe 666498985</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/183674,pracownik-biura-rachunkowego-ksiegowa.html">Pracownik Biura Rachunkowego /Księgowa</a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/183638,nowowiejski-zatrudni-kierowce-transport-miedzynarodowy.html">Nowowiejski zatrudni kierowcę transport...</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/183599,pracownikow-na-budowe.html">Pracowników na budowę</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/3,1732,techpal-sp-z-o-o-centrum-szkolen-i-doradztwa-doradztwo-i-konsulting-olsztyn.html"><img src="http://l.katalog.wm.pl/00/00/17/32/g/techpal-logo-nowa-era-1343997156_23.jpg" class="f" alt="TECHPAL Sp. z o.o. Centrum szkoleń i doradztwa" /></a><a href="http://katalog.wm.pl/3,1732,techpal-sp-z-o-o-centrum-szkolen-i-doradztwa-doradztwo-i-konsulting-olsztyn.html">TECHPAL Sp. z o.o. Centrum szkoleń i doradztwa</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/835-grupa-wm-sp-z-o-o-hosting-pozycjonowanie-stron-rejestracja-domen-olsztyn"><img src="http://l.katalog.wm.pl/00/00/08/35/g/image001-1448968225_11.jpg" class="f" alt="GRUPA WM Sp. z o.o." /></a><a href="http://katalog.wm.pl/835-grupa-wm-sp-z-o-o-hosting-pozycjonowanie-stron-rejestracja-domen-olsztyn">GRUPA WM Sp. z o.o.</a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>
	</div>
	</div>

<div class="block-ogloszenia wide">
	</div>


<div class="clear"></div>

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://bisztynek.wm.pl" title="Portal gminy Bisztynek">Bisztynek</a></li><li><a href="http://gorowoilaweckie.wm.pl" title="Portal gminy Górowo Iławeckie">Górowo Iławeckie</a></li><li><a href="http://kiwity.wm.pl" title="Portal gminy Kiwity">Kiwity</a></li><li><a href="http://korsze.wm.pl" title="Portal gminy Korsze">Korsze</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://sepopol.wm.pl" title="Portal gminy Sępopol">Sępopol</a></li><li><a href="http://stadion.gorowo.wm.pl" title="Stadion Górowo Iławeckie">Stadion </a></li><li class="header">Sąsiednie powiaty</li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li>        </ul>   	
		
		<div>
			Bartoszyce w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Bartoszyc i powiatu. Twórz z nami swój serwis miasta Bartoszyce, dodawaj informacje, komentuj, dziel się newsami.<br />
<br />
<br />
Redakcja internetowa<br />
ul. Tracka 5, 10-364 Olsztyn<br />
tel: (0-89) 539-75-20<br />
<a href="mailto:bartoszyce@gazetaolsztynska.pl">bartoszyce@gazetaolsztynska.pl</a><br />
<br />
Biuro reklamy internetowej <br />
tel: (0-89)539-76-29, tel: (0-89)539-76-59 <br />
email: <a href="mailto:reklama@wm.pl">reklama@wm.pl</a><br />
<br />
			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2020 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www5.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Bartoszyce','zdjecie-dnia','zdjecie-tygodnia','konkurs','fotograficzny','Rozrywka']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/657159/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/657159/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/657159",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/657159/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/657159/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>